Autor Wątek: Lewa lampa działa i nie działa...  (Przeczytany 729 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline wLodek1916

  • Nowicjusz
  • **
  • Wiadomości: 96
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W207 E350CGI
Lewa lampa działa i nie działa...
« dnia: 26 Luty 2019, 18:16 01s »
Zwariuje wiosna idzie a tu mi się auto je...ie -,-
mylem auto... dostała sie do lampy woda bo jakimś cudem odkrecila się ta klapka co zasłania zarnik no ale mniejsza o to... Wody nie ma... Jak otworzę auto z pilota to lampy się świeca odpale samochód  wyskakuje że lewa żarówka spalona, ja się pytam jakim cudem jak przed chwilą normalnie się paliła... Wie ktoś może o co chodzi? jakies zwarcie czy co? Zarowka sprawna...

Offline Remi

  • Twórca
  • ****
  • Wiadomości: 406
  • Pomógł +7/-12
    • Zobacz profil
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #1 dnia: 26 Luty 2019, 18:42 41s »
Żarówka halogenowa czy ksenon?

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 816
  • Pomógł +10/-183
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #2 dnia: 26 Luty 2019, 19:28 58s »
Prawdopodobnie masz ciagle troche wilgoci na stykach, ktore daja maly przeplyw pradu i komputer wyczuwa roznica dajac ostrzezenie.
Ja bym troche pojezdzil na wlaczonych swiatlach zanim bym sie zaczal martwic.

Offline wLodek1916

  • Nowicjusz
  • **
  • Wiadomości: 96
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W207 E350CGI
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #3 dnia: 26 Luty 2019, 21:09 00s »
ksenon, auto w garazu cieplo jest a w sobote go myłem i dalej byłaby wilgoc? tej klapki nie zamykalem zeby wyparowało, moze wyciagac zarnik na noc ?

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 816
  • Pomógł +10/-183
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #4 dnia: 27 Luty 2019, 01:58 18s »
Jak kable mokre, to wyciągniecie żarnika nie pomoże.
Możesz wstawić tam suszarkę do włosów na male grzanie.

Offline wLodek1916

  • Nowicjusz
  • **
  • Wiadomości: 96
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W207 E350CGI
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #5 dnia: 03 Marzec 2019, 12:19 02s »
Byłem u mechanika podlaczyl pod SD i mówi że padł moduł lampy ale od wczoraj lampa działa :D druga sprawa strasznie wysoko świeca, wszyscy mi długimi mrygaja wiecie może jak je obniżyć? Ogólnie są samo poziomujace i nie mam żadnego pokrętła przez SD się to robi?

Offline vand

  • Nowicjusz
  • **
  • Wiadomości: 93
  • Pomógł +1/-1
  • Płeć: Mężczyzna
    • WDD2122051A200295
    • Zobacz profil
  • Samochód: W212
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #6 dnia: 04 Marzec 2019, 09:55 52s »
ja wiem
wyciagam 10pln i diagnosta mi ustawia.
na takim specjalnym przyrzadzie.
nie na scianie

Offline wLodek1916

  • Nowicjusz
  • **
  • Wiadomości: 96
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W207 E350CGI
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #7 dnia: 04 Marzec 2019, 13:01 14s »
najlepsze jest to ze byłem miesiac temu na przegladzie i powiedzial a łapia sie w norme a tu chu*a... wszyscy , mi dlugimi wala dla mnie to wsumie git dobrze widac :D ale wiem jak to wkur... jak xenon zle ustawiony. Podjade do innego czy moze obnizyc zobaczymy co zrobi :P 

Offline vand

  • Nowicjusz
  • **
  • Wiadomości: 93
  • Pomógł +1/-1
  • Płeć: Mężczyzna
    • WDD2122051A200295
    • Zobacz profil
  • Samochód: W212
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #8 dnia: 04 Marzec 2019, 13:15 55s »
Każda lampa ksenonowa ma regulacje.
Jak diagnosta lewus i nie umie ustawić to będzie sciemnial chociaż kasę weźmie.
Dlatego trzeba im patrzeć na rece

Offline sewan

  • Global Moderator
  • Weteran
  • *****
  • Wiadomości: 662
  • Pomógł +31/-7
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: S212 350CDI 4Matic
Odp: Lewa lampa działa i nie działa...
« Odpowiedź #9 dnia: 04 Marzec 2019, 13:17 58s »
Instrukcja

 

Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!