Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!

Autor Wątek: Termostat E350  (Przeczytany 1472 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline enzo

  • Forumowicz
  • ***
  • Wiadomości: 116
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Termostat E350
« dnia: 09 Styczeń 2019, 21:09 05s »
Dobry wieczór, mam taki problem i pytanie czy będzie o wina termostatu. Jak jadę sobie to np przy temperaturze ok 60 stopni wody włącza mi się wentylator pod maską i termostat spada do zera puki nie wyłączę auta wentylatory chodzą. Po zgaszeniu i odpaleniu wszystko wraca do normy, czy termostat jest do wymiany?? Dodam że długo mi się nagrzewa, rzadko do 90 stopni i często temperatura spada ( jak mam odpalone ogrzewanie ). Proszę o pomoc

VIN WDD2120251A276337 

Offline vand

  • Nowicjusz
  • **
  • Wiadomości: 77
  • Pomógł +1/-1
  • Płeć: Mężczyzna
    • WDD2122051A200295
    • Zobacz profil
  • Samochód: W212
Odp: Termostat E350
« Odpowiedź #1 dnia: 09 Styczeń 2019, 21:13 05s »
to raczej nie termostat.
predzej ktorys czujnik odpowiedzialny za odczyt temperatury plynu chlodzacego

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 835
  • Pomógł +9/-181
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Termostat E350
« Odpowiedź #2 dnia: 09 Styczeń 2019, 22:27 11s »
Co skaner odczytuje? Włączający sie wentylator to najszybciej wadliwy moduł sterujący.
Mój OM642 zima chodzi na 78C. Taki jest początek otwarcia termostatu i dopóki silnik nie dostanie wiekszego obciazenia, to tak bedzie trzymac.

Offline enzo

  • Forumowicz
  • ***
  • Wiadomości: 116
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Odp: Termostat E350
« Odpowiedź #3 dnia: 10 Styczeń 2019, 13:41 25s »
Hmm… no właśnie nie kupiłem jeszcze skanera... maxiecu 450zł tylko pytanie czy wykorzystam go do czegoś poza odczytami. Mam jeszcze coś takiego że jak mam włączone nawiewy to często nawet na 17 stopni wieje mi gorąco dopiero jak dam "low" a później 17 to wieje normalnie. Może to jeszcze jakiś czujnik z klimatronica?

A czy to normalne że jak mam włączony nawiew to podnoszą mi się obroty na 800 tak jak przy włączonym ssaniu ?? Jak go wyłączę obroty spadają do 500 na biegu jałowym.

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 835
  • Pomógł +9/-181
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Termostat E350
« Odpowiedź #4 dnia: 11 Styczeń 2019, 17:38 02s »
Moje Mercedes-Benz trzymaja jalowe obroty nie wazne co.
Kiedys sie nawet bawilem wlaczajac kompresor AC. Przy uwaznej obserwacji wskazowka obrotomierza lekko drgnie, ale szybko wraca do normalnych obrotow.
MaxiEcu jest bardzo dobrym skanerem i ma wiele funkcji ktore tylko SD moze oferowac.
Problem jest ze jest to skaner obejmujacy wiele marek i nie wszystkie moduly Mercedes-Benz sa w nim uwzglednione.
Ciagle czekam na program na moj OM651 ktory Wozniacy obiecali ponad rok temu.
Z drugiej strony ME jest jedynym producentem ktory daje liste popieranych modulow, wiec mozesz zobaczyc dokladnie co kupujesz.

Offline majkel84

  • Nowy
  • *
  • Wiadomości: 32
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: w204 320 CDI
Odp: Termostat E350
« Odpowiedź #5 dnia: 11 Styczeń 2019, 19:00 11s »
Z obrotami może być tak gdy akumulator jest już w nie najlepszej kondycji albo nie doładowany, silnik podnosi obroty bo jest większy pobór prądu.
Kompresory w mercedesie chyba się nie rozłączają całkowicie jak wyłączysz klime, dla tego nie widać wahania obrotów jak w innych samochodach.

Offline enzo

  • Forumowicz
  • ***
  • Wiadomości: 116
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Odp: Termostat E350
« Odpowiedź #6 dnia: 11 Styczeń 2019, 21:22 38s »
Chodzi mi o to że wyłączam nie jakby samą klimatyzację tylko całkowicie nawiewy to jest cały panel do sterowania na off. Też tak właśnie obstawiałem że może doładowuje się akumulator  lub się go bardziej obciążą i dlatego bo jak dłużej pojeżdżę to nie ma już takiego czegoś obroty są cały czas na 500.

Offline vand

  • Nowicjusz
  • **
  • Wiadomości: 77
  • Pomógł +1/-1
  • Płeć: Mężczyzna
    • WDD2122051A200295
    • Zobacz profil
  • Samochód: W212
Odp: Termostat E350
« Odpowiedź #7 dnia: 11 Styczeń 2019, 21:58 33s »
Masz może jak zmierzyć napiecie podczas pracy silnika ?
przy włączonych nadmuchach, przy wyłączonych ?
włącz też światła przy włączonym nadmuchu i zmierz napiecie , ale na akumulatorze przy pracującym silniku

Offline Krzyszf

  • Nowy
  • *
  • Wiadomości: 24
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2073221F060310
    • Zobacz profil
  • Samochód: w 207 350 CDI
Odp: Termostat E350
« Odpowiedź #8 dnia: 12 Styczeń 2019, 23:37 26s »
Taką możliwość każdy  chyba ma , bez skomplikowanych urządzeń :-)

Offline Krzyszf

  • Nowy
  • *
  • Wiadomości: 24
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2073221F060310
    • Zobacz profil
  • Samochód: w 207 350 CDI
Odp: Termostat E350
« Odpowiedź #9 dnia: 13 Styczeń 2019, 00:03 46s »
,,Mam jeszcze coś takiego że jak mam włączone nawiewy to często nawet na 17 stopni wieje mi gorąco dopiero jak dam "low" a później 17 to wieje normalnie.,,,

Prawdopodobnie znany problem z w 210 , zwory elektromagnetyczne lubią się zawieszać.

,,A czy to normalne że jak mam włączony nawiew to podnoszą mi się obroty na 800 tak jak przy włączonym ssaniu ?? Jak go wyłączę obroty spadają do 500 na biegu jałowym.,,,

Prawdopodobnie komputer dostaje sygnał o dużym poborze mocy i podnosi obroty ,aby nie uszkodzić alternatora.

Obserwuj  napięcia akumulatora, nie powinno spadać po niżej 14,4 V.

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 835
  • Pomógł +9/-181
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Termostat E350
« Odpowiedź #10 dnia: 13 Styczeń 2019, 05:12 16s »
Przy zmiennym programie ładowania, obserwowanie woltażu w samochodzie nie za wiele daje.
Mozesz oczekiwac ponad 14V po porannym rozruchu, ale po paru minutach napiecie moze byc gdziekolwiek pomiędzy 12.2 i 14.7V.
To w tych autach jest normale.

Offline Krzyszf

  • Nowy
  • *
  • Wiadomości: 24
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2073221F060310
    • Zobacz profil
  • Samochód: w 207 350 CDI
Odp: Termostat E350
« Odpowiedź #11 dnia: 13 Styczeń 2019, 13:05 23s »
Duży rozrzut napięcia był normalny ,ale w maluchu przy mechanicznym regulatorze napięcia. Sprawny elektroniczny regulator, nigdy nie przekroczy ustawienia 14,4 V ( są małe odstępstwa ,samochody z funkcja ECO mają podwyższone napięcie). Dolne napięcie ładowania, uzależnione jest tylko od wydolności alternatora, czyli obrotów.

Offline BiBi

  • Nowicjusz
  • **
  • Wiadomości: 93
  • Pomógł +5/-2
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212
Odp: Termostat E350
« Odpowiedź #12 dnia: 13 Styczeń 2019, 15:54 34s »
Duży rozrzut napięcia był normalny ,ale w maluchu przy mechanicznym regulatorze napięcia. Sprawny elektroniczny regulator, nigdy nie przekroczy ustawienia 14,4 V ( są małe odstępstwa ,samochody z funkcja ECO mają podwyższone napięcie). Dolne napięcie ładowania, uzależnione jest tylko od wydolności alternatora, czyli obrotów.

W w212 jak nie potrzebuje to rozłącza alternator i napięcie może być koło 12V

Offline enzo

  • Forumowicz
  • ***
  • Wiadomości: 116
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Odp: Termostat E350
« Odpowiedź #13 dnia: 13 Styczeń 2019, 17:32 30s »
Rano sprawdzę i dam znać jak obserwację i jakie parametry.

Offline Krzyszf

  • Nowy
  • *
  • Wiadomości: 24
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2073221F060310
    • Zobacz profil
  • Samochód: w 207 350 CDI
Odp: Termostat E350
« Odpowiedź #14 dnia: 13 Styczeń 2019, 20:08 06s »
Cytuj
W w212 jak nie potrzebuje to rozłącza alternator i napięcie może być koło 12V 

To kiedy to tak nie potrzebujesz ?   Skoro musisz mieć cały czas  zasilanie pompo wtrysków , komputera, ABS i wielu innych.

Offline BiBi

  • Nowicjusz
  • **
  • Wiadomości: 93
  • Pomógł +5/-2
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212
Odp: Termostat E350
« Odpowiedź #15 dnia: 13 Styczeń 2019, 22:46 10s »
Cytuj
W w212 jak nie potrzebuje to rozłącza alternator i napięcie może być koło 12V 

To kiedy to tak nie potrzebujesz ?   Skoro musisz mieć cały czas  zasilanie pompo wtrysków , komputera, ABS i wielu innych.

Poczytaj o technologi Blueefficiency i jego zarządzaniu energią

Offline Krzyszf

  • Nowy
  • *
  • Wiadomości: 24
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2073221F060310
    • Zobacz profil
  • Samochód: w 207 350 CDI
Odp: Termostat E350
« Odpowiedź #16 dnia: 13 Styczeń 2019, 23:45 06s »
Kolega Enzo nie posiada ,, 909   ALTERNATOR MANAGEMENT,,  czyli inteligentnego
 sterowania alternatorem ,wiec nie wprowadzaj go w błąd , że napięcie 12 V będzie również prawidłowe.

Offline BiBi

  • Nowicjusz
  • **
  • Wiadomości: 93
  • Pomógł +5/-2
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212
Odp: Termostat E350
« Odpowiedź #17 dnia: 14 Styczeń 2019, 11:23 38s »
Kolega Enzo nie posiada ,, 909   ALTERNATOR MANAGEMENT,,  czyli inteligentnego
 sterowania alternatorem ,wiec nie wprowadzaj go w błąd , że napięcie 12 V będzie również prawidłowe.

A to przepraszam , nie sprawdzałem po VIN . Zresztą myślałem że w każdym jest.

Offline enzo

  • Forumowicz
  • ***
  • Wiadomości: 116
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Odp: Termostat E350
« Odpowiedź #18 dnia: 14 Styczeń 2019, 16:51 28s »
Sprawdziłem wszystko podczas dzisiejszego rozruch i jazdy i wygląda to tak :

1. Pierwsze odpalenie na początku UB 12V po chwili rosło do 14.2V i finalnie zatrzymało się na 14.8V jeżeli chodzi o IB to sukcesywnie malało od 20A do 0.9A podróż trwała ok 25 min.
2. Po wyłączeniu silnika, pokazywało UB 12.9 -12.4 V a IB na minusie - 6,6A
3. Podczas włączenia nawiewu, świateł lub radia za wiele się nie zmieniało znikome wartości rzędu 0,1 skali.

Dodatkowo powiem że mam sporo systemów preesafe, blindspot, keep line , czytanie znaków itp.

Jak oceniacie wyniki ??

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 835
  • Pomógł +9/-181
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Termostat E350
« Odpowiedź #19 dnia: 14 Styczeń 2019, 19:13 45s »
Odczyty pokazują poprawne ładowanie, choc brak reakcji na obciążenie stawia ich realność pod znakiem zapytania.
Radio nie bierze dużo prądu, ale wentylator i główne światła ciągna kilka amp.
Tak czy inaczej ciągle czekamy na wyniki skanowania.

 

Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!