Autor Wątek: NAWIEWY - Klapa / Klapy nie działają  (Przeczytany 525 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline terlik87

  • Forumowicz
  • ***
  • Wiadomości: 147
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2122051A600001
    • Zobacz profil
  • Samochód: E200 7G-Tronic Avantgarde
NAWIEWY - Klapa / Klapy nie działają
« dnia: 05 Czerwiec 2019, 08:57 20s »
Cześć,

Wczoraj pojechałem nabić klimę. Po nabiciu okazało się, że z lewej strony ( od kierowcy) nawiew wieje 6,5 Stopnia. Na środkowej konsoli lewy też tak zimno.

ALE... Prawa cała już strona to wieje 23 Stopnie ;/

Mechanik podpiął komputer i wypisało: 90A9 Tylny prawy siłownik klapy mieszania powietrza - Usterka układu mechanicznego - Stały

Pan nabija tylko klimatyzacje i tym się zajmuje ogólnie warsztat.
sprawdził i powiedział, że układ szczelny i super wszystko i więcej nic nie pomoże bo klima działa elegancko.

Dlatego radził aby znaleźć specjalistę który się zna i nie wyciągnie kasy tylko naprawi. Pomocy.

Jak mam to naprawić :(

Offline sewan

  • Global Moderator
  • Weteran
  • *****
  • Wiadomości: 680
  • Pomógł +34/-7
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: S212 350CDI 4Matic
Odp: NAWIEWY - Klapa / Klapy nie działają
« Odpowiedź #1 dnia: 05 Czerwiec 2019, 10:17 49s »
Rozebrać i zobaczyć co się dzieje - może klapa się o coś blokuje, albo nie dochodzi napięcie (błąd pokazuje przerwę)

Offline Prezes1960

  • Twórca
  • ****
  • Wiadomości: 310
  • Pomógł +2/-0
  • Płeć: Mężczyzna
    • wdd2122231a
    • Zobacz profil
  • Samochód: S 212 350cdi 2011,S 204 250cdi 4matic,W246 B200cdi
Odp: NAWIEWY - Klapa / Klapy nie działają
« Odpowiedź #2 dnia: 05 Czerwiec 2019, 10:50 57s »
Po podpięciu pod SD powinno się sprawdzić adaptację tej klapy,miałem taki problem w W204 .Mechanik za pierwszym razem powiedział że trzeba prawdopodobnie wymienić napęd ,po dokładnym badaniu udało się go uaktywnić przez ,jak powiedział ,adaptacje.

Offline terlik87

  • Forumowicz
  • ***
  • Wiadomości: 147
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD2122051A600001
    • Zobacz profil
  • Samochód: E200 7G-Tronic Avantgarde
Odp: NAWIEWY - Klapa / Klapy nie działają
« Odpowiedź #3 dnia: 05 Czerwiec 2019, 14:24 53s »
Na SD na razie nie mam jak i gdzie podjechać ( mimo mieszkania w Warszawie ). Jutro bede u Teściów i mogę na podwórku rozebrać i zobaczyć. PROŚBA o informację / instrukcja gdzie mam zacząć rozbierać i sprawdzać? Pod schowkiem szukać od strony pasażera?

Offline Prezes1960

  • Twórca
  • ****
  • Wiadomości: 310
  • Pomógł +2/-0
  • Płeć: Mężczyzna
    • wdd2122231a
    • Zobacz profil
  • Samochód: S 212 350cdi 2011,S 204 250cdi 4matic,W246 B200cdi
Odp: NAWIEWY - Klapa / Klapy nie działają
« Odpowiedź #4 dnia: 05 Czerwiec 2019, 16:13 56s »
A jak po rozebraniu chcesz sprawdzić czy klapa działa bez SD?. Moim zdaniem jednak poszukaj kogoś z komputerem i sprawdź zanim zaczniesz rozbierać.W samej Warszawie jest tylu "speców" .Zadzwoń do kolegi NOC on ma warsztat w Ursusie ,niedaleko Alej Jerozolimskich,w Piastowie na ulicy Krasickiego ,to "mój" mechanik z długim stażem ,co prawda zawsze odmawia bo ma urwanie głowy ale jak pogadasz i poczekasz to się dobijesz :501 269 366.W lipcu idą na urlop .Ja mam SD ale nie mam jeszcze doświadczenia!

 

Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!