Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!

Autor Wątek: Problem z ładowaniem akumulatora - dziwne ładowanie.  (Przeczytany 2431 razy)

0 użytkowników i 2 Gości przegląda ten wątek.

Offline doktorek78

  • Nowy
  • *
  • Wiadomości: 3
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDDKJ2CB5AF002460
    • Zobacz profil
  • Samochód: C207,350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #20 dnia: 13 Wrzesień 2018, 18:52 55s »
Witam ponownie
Dodam do mojej prośby o pomoc zaobserwowany dziś fakt po wielu próbach przeprowadzonych z włączanie poszczególnych obciążeń akumulatora jak tylna szyba światła mijania drogowe podgrzewanie foteli klimatronic itd, tzw wszystko co zużywa prąd. I nadal jest lądowanie sztywne 12,7v. Jednakże tylko w przypadku włączenia biegu wstecznego R auromatycznie wzrasta na książkowe 14,44v albo druga sutuacja nawiew bez względu na temperaturę maxymalnybtak samobpowofuje lądowanie 14,44 v . Proszę o pomoc w wyjaśnieniu jeśli  ktokolwiek się na tym zna vo to jest. Czy jest to normalny objaw, który w rezultacie i tak wykańcza akumulator czy może jakiś sterownik czy cokolwiek innego jest uszkodzone. Będę wdzięczny za pomoc. Pozdrawiam

Offline Bojar

  • Nowicjusz
  • **
  • Wiadomości: 62
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • WDD
    • Zobacz profil
  • Samochód: W212 350cgi amg
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #21 dnia: 16 Październik 2018, 12:58 53s »
Odpowiadam na post sprzed miesiąca, ale niech nie pozostanie bez odp. ;)

Jeśli masz jakieś problemy z aku, tzn. po wyłączeniu silnika go zmierzysz i będzie poniżej 12V, albo też rozładowuje Ci się na postoju np. po kilkunastu minutach z włączonym radiem, to są oznaki, że coś nie tak. Wtedy jedziesz do dobrego mechanika z SD i tam są testy na alternator itp. i wtedy można coś więcej powiedzieć o układzie ładowania.


Inaczej na ładowanie nie masz co zwracać uwagi. Ja się tym martwiłem, okazało się, że te auta tak mają... Właśnie na postoju po zatrzymaniu 14,4 a po otwarciu drzwi już 12,8...

Po włączeniu wstecznego zrobiło się znowu 14,4 :) Przy normalnej jeździe... 12,8, a po przyspieszeniu i puszczeniu pedału gazu... 14,4 :)

On sobie sam ładuje wtedy kiedy "czuje" że nie obciąża silnika i kiedy "widzi" że akumulator tego wymaga... np. po odpaleniu doładowuje kilka minut aku, a po chwili obniża mu ponownie napięcie do 12,8V.

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #22 dnia: 18 Październik 2018, 10:52 58s »
Witam a czy możliwe jest ze przez niedoładowywany akumulator auto zwiększyło obroty na postoju z 600 na 700 co za tym idzie biegi zmieniają się dopiero na obrotach powyżej 2000 nawet przy spokojnej jedzie po mieście? Normalnie po mieście zmienia na ok 1500 byłem już wszędzie z tym i tez w salonie mercedesa i nikt nie widzi problemu a dzieje się tak przez chwile przez ok 30 min potem samo wraca do normy wczoraj udało mi się podjechać do warsztatu żeby podpiąć komputer jak był na wyższych obrotach i wyszedł blond ze zbyt niskie napięcie na jakimś układzie a jak auto zmienia biegi normalnie na 1500 wtedy niema żadnych błędów ani nawet śladu po nich jeżdżę w 212 e350 CDI

Offline Magicd

  • Forumowicz
  • ***
  • Wiadomości: 233
  • Pomógł +6/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: S212 2010 CDI 220 BE OM651
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #23 dnia: 18 Październik 2018, 11:23 16s »
Grasik - sprawdź czujnik temperatury silnika.
Na zimnym silniku ECU podnosi obroty silnika, później zmienia biegi itp.
Zimny silnik osiąga mniejszy moment obrotowy i dlatego ECU utrzymuje wyższe obroty (ma to też pomóc w szybszym osiągnieciu prawidłowej temperatury).
Jeśli zawór chłodnicy ci się nie zamyka lub termometr szwankuje to "dogrzewanie" silnika może zamiast 5 minut trwać 30 i dlatego doświadczasz takiego zachowania auta.

Offline Prezes1960

  • Twórca
  • ****
  • Wiadomości: 263
  • Pomógł +1/-0
  • Płeć: Mężczyzna
    • wdd2122231a
    • Zobacz profil
  • Samochód: S 212 350 cdi automat 2011, S 204 250 cdi 4matic
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #24 dnia: 18 Październik 2018, 11:40 19s »
Grasik ,kolego ja dwa dni temu miałem taki sam przypadek, silnik pracował co najmniej 30 min na wyższych obrotach , a pojawia się  się tak co jakiś czas .Myślę że jest to spowodowane tym że co jakiś czas alternator musi podładować akumulator ,ale to chyba tak jest ze względu na funkcję blu-coś tam.Co do temperatury to u mnie już był wymieniony termostat i auto trzyma temperaturę którą osiąga dość szybko nawet w zimie ,obroty utrzymują się nawet przy rozgrzanym silniku co może oznaczać że np. wypalany jest dpf .Domyślam się tego ponieważ przypadek podwyższonych obrotów zdaża się zazwyczaj w cyklu miejskim.Nie przejmował bym się tym ,myślę że jeśli będzie występowało to często to należało by sprawdzić dpf ,oczywiście temperatura też może mieć wpływ na to.

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #25 dnia: 18 Październik 2018, 18:14 59s »
Prezes1960 jest dokładnie tak jak mówisz , myślałem na samym początku ze to właśnie filtr się wypala ale pan z aso powiedział mi ze tak nie jest .

Offline enzo

  • Nowicjusz
  • **
  • Wiadomości: 68
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • Zobacz profil
  • Samochód: W212 E350 CDI 2010r
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #26 dnia: 21 Październik 2018, 19:38 27s »
Mam taki sam problem czy może udało Ci się go rozwiązać ?
« Ostatnia zmiana: 22 Październik 2018, 11:34 02s wysłana przez W212 »

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #27 dnia: 06 Listopad 2018, 13:34 03s »
Dzisiaj wymieniłem akumulator na nowy bo był ten jeszcze z fabryki i był wyexploatowny wydaje mi się ze moje problemy się skończą ale zobaczymy

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 702
  • Pomógł +8/-118
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #28 dnia: 06 Listopad 2018, 15:50 06s »
Zaczalem jezdzic z dodatkowymi wskaznikami dla DPF i przy okazji monituruje volty.
Evidentnie nie ma programu na odzysk energii. Samochod ma 3 stopnie ladowania.
- 14.5V co jest silne ladowanie
-13.7V co jest utrzymanie
-12.xV co jest wylaczone ladowanie i praca z akumulatora.
Po uruchomieniu silnika po nocnym postoju auto jedzie dobre pare km majac 14.5V. Alternator da 14.5V nawet na obrotach jalowych i przy obciazeniu, wiec podwyzszanie obrotow nie jest potrzebne.
Po tym przelacza sie na 13 albo 12 V bez zadnej logiki. Czesto stoje na swiatlach majac 12 v i przy ruszaniu wlacza mi sie 13.
Wypalanie DPF ciagle jest tajemnica. Moje auto nigdy nie mialo podniesionych obrotow.
Wczoraj jadac autostrada i majac 28% zapchania DPF, wlaczylo mi sie wypalanie gdy podjezdzalem pod gorke. Gorka byla mala, wiec jak odpuscilem troche gazu, wypalanie zniklo  po paru sekundach i nigdy nie powrocilo na 30 km trasie.
Tak ze porownujac doswiadczenia, te auta musza miec rozne programy, zalezne od rocznika i kto wie od czego jeszcze.

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #29 dnia: 06 Listopad 2018, 17:45 53s »
a ci to za program do pdf?

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #30 dnia: 06 Listopad 2018, 17:46 17s »
DPF

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 702
  • Pomógł +8/-118
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #31 dnia: 06 Listopad 2018, 19:10 02s »
https://www.scangauge.com/
Stary miernik ktory juz opisywalem w innym temacie.
Ostatnio producent dołożył nowe firmware do monitorowania silników OM651.
Poniewaz ja mam kłopoty z czyszczeniem DPF - odkurzyłem stary miernik z szuflady, zaprogramowałem go na nowe odczyty i teraz wiem co mi sie pod maska dzieje.

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #32 dnia: 15 Listopad 2018, 08:50 53s »
Dzięki alle u mnie chyba jednak nie dpf . Po wymianie akumulatora do dzisiaj auto śmigało jak należy aż do dzisiaj na autostradzie musiałem docisnąć ze obroty prawie do 4 tys poszły i jak już wróciłem na ruch miejski to biegu zmieniał dopiero przy 2 tysiącach podjechałem na komputer i wyszedł błąd (wadliwe działanie komunikacji z elektronicznym układem stabilizacji toru jazdy) przed wymiana akumulatora gdy wchodził na obroty był zbyt niskie napięcie na srs. Rozmawiałem z mechanikiem ze srs jest powiązane z obrotami bo je reguluje . Teraz wracałem do domu i wszystko znów wróciło do normy. Podejrzewam je jakiś kabelek  nie kontaktuje bo raz działa raz nie .
Szukam elektronika okolic Sosnowca i Katowic moze ktoś zna kogoś godnego polecenia .

Offline Grasik85

  • Nowy
  • *
  • Wiadomości: 10
  • Pomógł +0/-0
  • Płeć: Mężczyzna
    • WDD2122231A390326
    • Zobacz profil
  • Samochód: 350CDI
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #33 dnia: 15 Listopad 2018, 08:55 18s »
Kajtek1 czy ktoś co się nie zna ogarnie temat z takim czujnikiem jak się go podlancza jak komputer czy trzeba coś rozbierać litować itp.?

Offline Kajtek1

  • Weteran
  • *****
  • Wiadomości: 702
  • Pomógł +8/-118
  • Płeć: Mężczyzna
    • WDDHF0EB7EA928505
    • Zobacz profil
  • Samochód: E250 Bluetec
Odp: Problem z ładowaniem akumulatora - dziwne ładowanie.
« Odpowiedź #34 dnia: 16 Listopad 2018, 06:22 55s »
Kajtek1 czy ktoś co się nie zna ogarnie temat z takim czujnikiem jak się go podlancza jak komputer czy trzeba coś rozbierać litować itp.?

Wskaznik wtyka sie do OBD, wiec nic z komputera nie dotykasz.
Czytniki dla Mercedes-Benz nie wychodza na wskazniku z fabryki, wiec trzeba je zakodowac.
Trwa to kilka minut aby wstukac 4 rzedy cyfer, ale jak ja to potrafilem zrobic, to kazdy ktory potrafi wlaczyc android tez sobie da rade.

 

Reklamy nie są złe! Dzięki nim to miejsce w Internecie istnieje. Wyłącz oprogramowanie blokujące reklamy. Dzięki!