Strony:
Akcje
  • Wybierz akcję poniżej
  • Drukuj
  • #1 wysłana przez Wojtek dnia 29 Dec 2013
  • Witam wszystkich, mam E 200 CGI z 2009r., oczywiście 184 PS, przebieg obecny 130.000 km, kupiłem samochód używany 2 miesiące temu, przy rozruchu rano po nocy z wydechu wydobywają się kłęby dymy białego z dodatkiem niebieskiego koloru - sprawdziłem forum z USA, UK i przede wszystkim Niemieckie, że jest to notoryczna usterka-wada tego modelu, oczywiście końcówka rury wydechowej też jest koloru czarnego.
    Po rozruchu pracuje normalnie ale dymi jak BBQ(prawdziwy grill) oczywiście czuć zapach spalonego oleju w tle, sprawdziłem strony zagraniczne - dymienie nie ma związku z przebiegiem, zaczyna się w samochodach już po 20.000 km, opisują różne metody naprawy, nawet zapraszają mnie do salonu Mercedesa na bezpłatną wycenę bo znają te usterki...
    z opisów internetowych najczęściej przewija się aktualizacja oprogramowania ECU, błąd czujnika temperatury, uszczelnienie dodatkowe turbiny, odma olejowa, zawór PCV, separator oleju itp na uszczelniaczach zaworowych kończąc.
    Uważam, że to całkiem solidny samochód, więc nie wierzę w ostateczne najdalej idące rozwiązanie czyli remont silnika, turbiny ani uszczelniaczy zaworowych, oczywiście słyszałem też o niskiej trwałości tego silnika ale....
    poprzedni właściciel nie oszczędzał na eksploatacji, błędem mogła być tylko wymiana oleju według wskazań licznika czyli dość rzadko, ostatnio wymieniłem świece(stare to NGK Z logo Mercedesa kolor elektrod idealny i wszystkie świece  w dobrym kolorze jasno-brązowym bez nalotu olejowego) filtr powietrza też był w miarę nowy, oleju nie ubywa.
    Serdecznie proszę o pomoc i ewentualną wymianę doświadczeń innych użytkowników a profesjonalistów o konkretną poradę bo znają pewnie wszystkie akcje serwisowe i pewne niedoskonałości tych silników, pozdrawiam Wojtek
  • #2 wysłana przez W212 dnia 30 Dec 2014
  • Cześć Wojtek, fajnie i rzeczowo opisałeś swój problem, ale jak na razie super profesjonalistów u nas brakuje. Pewnie się to zmieni jak W212 zacznie przybywać na rynku z pierwszej ręki. Na Twoim miejscu spróbowałbym podjechać na tę darmową wycenę i ocenić co tam wymyślą w ASO, potem gdzieś do ludzkiego warsztatu żeby potwierdzić/obalić ich tezy. Podejrzewam że będzie to jakiś czujnik, detal od którego wiele zależy, zbytnio bym się z tym nie ociągał...
  • #3 wysłana przez benzik dnia 30 Dec 2014
  • ja mam 35.000km i wystepuje ten dymek nie jakos mocno ale jest i czarne zacieki na koncowkach wydechu od tego. Najczesciej po dluzszym postoju. Na innym forum wyczytalem ze przy serwisach okresowych powinni to poprawiac nawet bez wiedzy klienta ale wiecie jak to u nas w PL , jak sie nie przycisnie to nic nie robia - chodzi o jakis przewod olejowy od turbo (znajde ten link i przesle)  , wydrukowalem sobie ten wpis z forum i pomeczylem gosci w ASO  i w koncu przyznali mi racje ze jest ten problem i jest jakis zestaw naprawczy (jakis zaworek zwrotny i przewod). Zamowili juz czesci dla mnie i musze sie tylko umowic na termin.
  • #4 wysłana przez Greg dnia 02 Jan 2014
  • Miałem ten problem, ale o dziwo sam zniknął, teraz mam 86000 km, i już nie tego nie zauważam, a przyznam że byłem zaniepokojony. W autoryzowanym serwisie ( tym głównym), robią dziwne miny kiedy im się coś takiego zgłasza. Taki dym dla nich to sprawa ulotna i względna.
  • #5 wysłana przez Wojtek dnia 14 Feb 2014
  • Witam wszystkich! usterka została usunięta - zdecydowałem się na serwis ASO we Wrocławiu, kierownik serwisu po krótkiej rozmowie poinformował mnie, że postarają się pomóc, usterka jest znana Mercedesowi a właściwie drobna wada, naprawa była wyjątkowo szybka i tania, widzę, że serwis ma duże doświadczenie poza tym zrobili wszystko co do Nich należało, wgrali nowe oprogramowanie do skrzyni i silnika według zaleceń producenta(akcja serwisowa - usługa gratis), samochód po naprawie jest jakie inny-lepszy,nowy, widocznie lubi wizyty w ASO, skrzynia nie szarpie, silnik nie dymi już wcale.
    Początkowo nie miałem zaufania, pytałem na innym forum, odpowiedzi były albo banalne albo idiotyczne z serii, że to tak już jest, że to para wodna, że to normalne zadymienie-pisali to ludzie, którzy naprawiają Mercedesa już 30 lat i więcej i są wysokiej klasy specjalistami. Ja nie jestem specjalistą ale wiem, że wystarczyło przeczytać pewnie biuletyn Mercedesa dotyczący usterek i naprawa byłaby prosta-jednakże pamiętajcie to są dokumenty ASO niedostępne "rzeźbiarzom" a gdybym tego nie zrobił w ASO, zgodnie z kilkoma sugestiami speców od Mercedesa byłbym już po remoncie silnika i turbiny ale to i tak nie rozwiązałoby tego problemu.
    Pozdrawiam Pana Tomasza D. kierownika serwisu ASO Frączak we Wrocławiu, który w sposób rzeczowy rozwiązał mój problem, zaproponował początkowo diagnozę usterki następnie poinformował mnie, że serwis może ją usunąć wskazując koszt tej usługi. Serwis ten wzbudził moje ogromne zaufanie gdyż kilku mechaników już namawiało mnie na wymianę turbiny, sterowania turbiny, wymianę uszczelniaczy zaworowych albo remont silnika, wszystkie te zabiegi byłyby nieskuteczne - a przy okazji naprawa i dodatkowe usługi kosztowały połowę ceny regenerowanej turbiny do silnika CGI(ceny z portalu internetowego)
    To nie jest kryptoreklama ale wiem, że bez serwisu ASO pewnie dalej szukałbym pomocy, słuchał kolejnych ciekawych historii,naprawiał kolejne części silnika(na wymianę uszczelniaczy byłem już umówiony)
    Pamiętajcie tylko diagnoza w ASO jest online, komputer jest połączony z bazą Mercedesa a posiadając uprawnienia serwisowe widzą wszystkie usterki, aktualizacje i podpowiedzi, mam dwóch specjalistów od Mercedesa ale komputer jednego z reguły nic nie widzi bo jest za stary albo offline a drugi uczciwie powiedział, że jego komputer jest za stary(a właściwie nieaktualny bo nie pracuje w ASO już 4 lata i nie ma dostępu do aktualizacji)
    Pozdrawiam wszystkich, przestrzegam przed "rzeźbiarzami", "mistrzami" itp. Spokojnie podjechać na wycenę, diagnozę, zapytać - pewnie pomogą w ASO
    (Ps. ile ja się nasłuchałem, że ten mistrz pracował w Niemczech w ASO, drugi to mówił, że do niego przywożą auta z serwisu Mercedesa bo nie mogą sobie poradzić - wszystko to brednie bo Ci mistrzowie nie mają dostępu do biuletynów serwisowych a właściwie to są cały czas "offline"
  • #6 wysłana przez formula dnia 02 Mar 2014
  • Wojtku a możesz zdradzić ile kosztowała naprawa i co dokładnie zrobiono?
    Oglądałem niedawno 250cdi z 2010r i zauważyłem dokładnie to samo, biały dym po chwili od rozruchu na dogrzewaniu auta który później zniknął
  • #7 wysłana przez Wojtek dnia 08 Mar 2014
  • Witam! ale ja mam benzynkę CGI! więc nie wiem jak w dieslu ale to była śrubka na magistrali olejowej turbiny, wymienili ją na inna (4 zł) oraz jakąś uszczelkę turbiny za (40 zł) - widziałem coś takiego kiedyś na stronie Mercedes-Benz USA, że była pokazana jakaś śrubka na turbinie i pisali o tym, że olej nie wraca do silnika tylko kapie do katalizatora - powodując dymienie przy rozruchu i klasyczny zapach spalonego oleju.
    Koszty naprawy to 640 zł brutto, ale z dodatkowymi usługami - ok. 300 zł uszczelnienie turbiny z częściami, reszta do duża diagnostyka silnika oraz wgranie najnowszego oprogramowania silnika i skrzyni nie jakaś prosta adaptacja - silnik chodzi teraz super, już zapomniałem o tym, że kiedyś dymił(muszę umyć końcówkę tłumika bo jest jeszcze czarna - teraz jak widzę cgi z czarną końcówką wiem, że dymi i ma ten sam problem)
    Po wgraniu nowego programu skrzyni biegów(ktoś ciągle pracuje nad poprawkami bo szybko wchodzą nowe modele - a to są błędy wieku dziecięcego) auto mniej pali, bo cały czas zmienia biegi na wyższe aby silnik pracował na optymalnych obrotach. Wyjątkowo polecam ASO bo to za nowe auta na nieautoryzowane serwisy - dwóch uczciwych dobrych mechaników specjalistów od Mercedesa powiedziało mi, że nie podejmą się bo nie mają możliwości - ich komputery są nieaktualne i to było uczciwe ich strony.


    Dodano: 08 Marzec 2014, 08:02 33s
    tak to kiedyś wyglądało

    Mercedes E250 CGI: Rauch bei Motorstart
  • #8 wysłana przez garwi dnia 30 Mar 2014
  • Też o tym syczałem podobno po pierwszym lifcie to poprawili w 2010 r.
    Usterki wieku dziecięcego :)
  • #9 wysłana przez miluch dnia 24 Jul 2014
  • Przypadłość spotkała i mnie. Silniki te montowane są w C klasach i E klasach stąd temat warty dalszej debaty. Podczas przeglądu w ASO chyba profilaktycznie wymieniono mi rzeczową uszczelkę i śrubkę o której napisał kolega Wojtek. Co ciekawe uzasadnieniem wymiany (gwarancyjnej zresztą) było stwierdzenie że delikatnie się tam poci. Być może jest akcja serwisowa, być może rzeczywiście był jakiś drobny wyciek - nie wiem, wymieniono, jest gwarancja - nie ma sprawy. Trzeba tu zaznaczyć że przed wizytą w serwisie nie zauważyłem żadnych efektów dymnych o których napisał kolega zakładający wątek. Niestety pokazały się one miesiąc po przeglądzie z wymianą rzeczonej uszczelki. Efekt jest taki że auto stało w garażu 4 dni, i tuż po odpaleniu jest dokładnie takie buchnięcie szarego dymy trwające 3 - 4 sekundy i koniec dymienia. Zauważyłem to tylko dlatego że cofając wjechałem w kłęby swojego własnego dymu i zdziwiony zacząłem drążyć temat przypominając sobie ten oto wątek.  W poniedziałek jadę do ASO na rozpoznanie tematu, zobaczymy.
  • #10 wysłana przez benzik dnia 24 Jul 2014
  • Ja mialem od czasu do czasu ten dymek , po wymianie srubki nie zauwazylem juz wiecej dymku takze raczej poprawa... ale sam kupilem bo kosztuje ponizej 50zl a w ramach gwarancji nie moglem sie doprosic...
  • #11 wysłana przez miluch dnia 31 Jul 2014
  • Bez emocji. Problem znany w ASO doskonale. Wymienione, zapomniane. Na gwarancji więc bez kosztów.  ;)
  • #12 wysłana przez leszkwil dnia 16 Aug 2014
  • Cześć, jestem świeżym posiadaczem c 180 w 204 1.8 cgi, no i również mam problem z dymieniem. Mam prośbę o wrzucenie zdjęć gdzie znajduje się na turbinie i jak wygląda ta śrubka odpowiedzialna za dymienie a także te uszczelki. Z góry dziękuję za pomoc


    Dodano: 16 Sierpień 2014, 21:30 10s
    Ja mialem od czasu do czasu ten dymek , po wymianie srubki nie zauwazylem juz wiecej dymku takze raczej poprawa... ale sam kupilem bo kosztuje ponizej 50zl a w ramach gwarancji nie moglem sie doprosic...
    Benzik bardzo proszę o pomoc.
  • #13 wysłana przez borys10022 dnia 02 Mar 2015
  • Dołączam się do prośby leszkwila. Czy ktoś wie jaką uszczelkę i śrubkę trzeba kupić i wymienić by pozbyć się problemu?
  • #14 wysłana przez leszkwil dnia 02 Mar 2015
  • Dzień dobry,
    ja już dawno mam problem z głowy. Silnik strasznie dymił przy rozruchu zwłaszcza jak stał co najmniej 2 dni. Po prostu wylatywała chmura dymu. Wystarczy, że podjedziesz do serwisu mercedesa i poprosisz o śrubę z zaworkiem ZWROTNYM i 2 uszczelkami miedzianymi. cena ok. 45 zł. ŚRUBĄ TĄ JEST PRZYMOCOWANY PRZEWÓD DOPROWADZAJĄCY OLEJ (SMAROWANIE) DO TURBINY. OTO ZDJĘCIE
    http://www.benzworld.org/forums/attachments/w204-c-class/587121d1380677587-intermittent-smoking-turbo-2010-models-dsc09436.jpg


    Jest to problem powszechnie znany. Wada fabryczna, która polegała na tym, że w oryginale śruba ma tylko otwory z boku i od spodu nie było zaworka zwrotnego.


    W razie czego podaj maila to wyślę ci zdjęcie gdzie na zielono zakreśliłem umiejscowienie tej śruby z zaworkiem.
    pozdrawiam
    leszkwil

  • #15 wysłana przez Largo dnia 08 Jun 2015
  • zgadza się ... wystarczy komplet nowych uszczelek i silniczek jak nowy. Serwis robi na gwarancji bo znają ten problem.
  • #16 wysłana przez damaneks29 dnia 10 Jul 2015
  • Cześć Wojtek. Znalazłem na forum twoje przygody z białym dymem w e-klasie 200cgi. Planuje kupić taki samochód lecz występuje ten sam problem co opisywałeś. Moje pytanie dotyczy tego czy przy jeździe i gwałtownym dodaniu gazu zaobserwowałeś ten sam objaw? Ja przy jeździe próbnej niestety zauważyłem ten szczegół. Nie wiem co mam zrobić gdyż samochód bardzo mi się podoba i gdybym wiedział ze to tylko ta śrubka o której napisałeś to bez wahania zdecyduje się na niego. Co o tym myślisz? Auto ma 180000km.Dzięki za info i pzdr.
  • #17 wysłana przez Piatus dnia 14 Jul 2015
  • Moje pytanie dotyczy tego czy przy jeździe i gwałtownym dodaniu gazu zaobserwowałeś ten sam objaw?

    Nie. Przypadłość ta występuje wyłącznie przy rozruchu auta na zimnym silniku, zazwyczaj po dłuższym postoju.
  • #18 wysłana przez WojtekHonda dnia 09 Aug 2016
  • Witam miałem identyczny problem, który usunięto mi w Opolu w ASO natomiast teraz mam problem bo... czuje dość mocno zapach benzyny w Oleju silnikowym, wiecie może co to oznacza :)?
    W212 z 2010roku 1.8 CGI 184km
    Pozdrawiam
  • #19 wysłana przez Artur77 dnia 31 Mar 2018
  • Witam,
    Dziś po całonocnym postoju po odpaleniu przez chwilę pojawił się biały względnie niebieskawy dym, po czym po chwili objaw znikł a podczas jazdy w ogóle już nie dymił nic. Wcześniej nic takiego nie miało miejsca. Jeżdżę autem od 3 miesięcy przebieg 69 tysięcy. Czy coś jest nie tak?
    Pozdrawiam i proszę o pomoc


    Dodano: 18 Kwiecień 2018, 20:55 48s
    Problem rozwiązany. 550 zł w ASO Duda cara we Wrocławiu.
  • #20 wysłana przez orzech.sk8 dnia 23 Nov 2018
  • Cześć,

    podłączam się do tematu.
    Prosiłbym o podesłanie zdjęcia, gdzie ów śrubka z zaworkiem się znajduje.
Strony:
Akcje
  • Wybierz akcję poniżej
  • Drukuj